Dismiss Notice

Welcome To CK5!

Registering is free and easy! Hope to see you on the forums soon.

Score a FREE t-shirt and membership sticker when you sign up for a Premium Membership and choose the recurring plan.

Parse error when using Main Index link......

Discussion in 'Feedback | Site Announcements' started by coyle13, Sep 2, 2004.

  1. coyle13

    coyle13 Registered Member

    Joined:
    Jun 5, 2003
    Posts:
    91
    Likes Received:
    0
    Location:
    Albuquerque, NM
    I have been getting this message when I click on the Main Index link after the upgrade. What can I do to fix it?

    Parse error: parse error, unexpected T_STRING in /home/1/blazer90/coloradok5.com/forums/languages/english/categories.php on line 14 /forums/images/graemlins/confused.gif

    Thanks
     
  2. CK5

    CK5 In my underwear Administrator Premium Member GMOTM Winner Author

    Joined:
    May 19, 1999
    Posts:
    21,623
    Likes Received:
    701
    Location:
    CO
    Hmmm, what browser are you useing?
     
  3. coyle13

    coyle13 Registered Member

    Joined:
    Jun 5, 2003
    Posts:
    91
    Likes Received:
    0
    Location:
    Albuquerque, NM
    Explorer, with the most recent updates/service pack. I have had the parse error ever since I signed up, but it would just list at the top of the browser page and I could use the Main Index link. /forums/images/graemlins/confused.gif
     
  4. CK5

    CK5 In my underwear Administrator Premium Member GMOTM Winner Author

    Joined:
    May 19, 1999
    Posts:
    21,623
    Likes Received:
    701
    Location:
    CO
    First I have heard of this, anyone else having this problem?
     
  5. CK5

    CK5 In my underwear Administrator Premium Member GMOTM Winner Author

    Joined:
    May 19, 1999
    Posts:
    21,623
    Likes Received:
    701
    Location:
    CO
    OK, this should be fixed now.
     
  6. k5redneck

    k5redneck 1/2 ton status

    Joined:
    Jun 24, 2004
    Posts:
    1,000
    Likes Received:
    0
    Location:
    mesa AZ
    thanks steve for fixing it. i forgot about the feedback forum /forums/images/graemlins/doah.gif. next time i will use it. /forums/images/graemlins/waytogo.gif
     

Share This Page