Dismiss Notice

Welcome To CK5!

Registering is free and easy! Hope to see you on the forums soon.

Score a FREE t-shirt and membership sticker when you sign up for a Premium Membership and choose the recurring plan.

Problem with HTML

Discussion in '1973-1991 K5 Blazer | Truck | Suburban' started by Emmettology 101, Jun 6, 2000.

  1. Emmettology 101

    Emmettology 101 3/4 ton status

    Joined:
    May 9, 2000
    Posts:
    8,126
    Likes Received:
    0
    Location:
    FL
    Sorry to post this here, but this get forum gets alot of traffic.

    Can anyone tell me why my Link in my signiture is not coming out right?

    Thanks, and sorry about posting this in this area.

    Mike
    <a href="http://emmett.coloradok5.com">1982 GMC Jimmy - Emmett</a>
     
  2. Burt4x4

    Burt4x4 3/4 ton status

    Joined:
    Feb 17, 2000
    Posts:
    6,854
    Likes Received:
    0
    Location:
    California (Modesto area)
    try this
    put [] thease brackets with url inside of it the with no space right after the bracket cut and past your address there then with no space put [] thease brackets again with /url inside of them and you will get this
    http://www.burt4x4.coloradok5.com
    good luck

    Rock ON![​IMG] 72 K5 [​IMG] Led Zeppelin
     
  3. Chris Demartini

    Chris Demartini 1/2 ton status

    Joined:
    Feb 17, 2000
    Posts:
    2,406
    Likes Received:
    1
    Location:
    Dumont NJ 07628
  4. HarryH3

    HarryH3 1 ton status Author

    Joined:
    May 31, 2000
    Posts:
    10,384
    Likes Received:
    2
    Location:
    Georgetown, TX
  5. Grim-Reaper

    Grim-Reaper 3/4 ton status Author

    Joined:
    Feb 17, 2000
    Posts:
    7,385
    Likes Received:
    0
    Location:
    Atlanta
    Ok lets see if I did it right then...I can build a crab but the HTML stuff is over my head. hehe
    Kewl it worked hehehe

    Diging it in the dirt with my K5's
    Grim-Reaper
    http://grimsk5s.coloradok5.com/
     

Share This Page