Dismiss Notice

Welcome To CK5!

Registering is free and easy! Hope to see you on the forums soon.

Score a FREE t-shirt and membership sticker when you sign up for a Premium Membership and choose the recurring plan.

Steve... Got another one

Discussion in 'Feedback | Site Announcements' started by MudFrog, Jan 1, 2001.

  1. MudFrog

    MudFrog 1/2 ton status

    Joined:
    Feb 23, 2000
    Posts:
    3,236
    Likes Received:
    0
    Location:
    Daleville, Va
    I get the following error quite often.
    System Error: Access denied for user: 'blazer90@galaga.dreamhost.com' (Using password: YES) at modules/w3t.pm line 480

    Obviously this isn't me, and if I hit back and try again it usually will let me get where I want to go.
    Just thought I'd let ya know [​IMG]

    89 K5 Silverado
    <A target="_blank" HREF=http://mudfrog.coloradok5.com>http://mudfrog.coloradok5.com</A>
     
  2. tRustyK5

    tRustyK5 Big meanie Staff Member Super Moderator GMOTM Winner Author

    Joined:
    Jul 23, 2000
    Posts:
    36,170
    Likes Received:
    1,376
    Location:
    E-town baby!
    Me too, and fairly often.[​IMG] That and the picture thing.
    Frustrating sometimes.

    Rene

    [​IMG]
     
  3. CK5

    CK5 In my underwear Administrator Premium Member GMOTM Winner Author

    Joined:
    May 19, 1999
    Posts:
    21,623
    Likes Received:
    701
    Location:
    CO
    Yes I know, I have been getting a ton of email :-( about this even though I addressed it several times on the message forum, please see my "forum down time" post. I had to make a small change in the script to point to a new server before my host moves it, well, they haven't moved it so you get that error every now and then untill they move the database, don't know when the move is yet either.

    Steve
    [​IMG]
    1990 K5 with stuff
     
  4. tRustyK5

    tRustyK5 Big meanie Staff Member Super Moderator GMOTM Winner Author

    Joined:
    Jul 23, 2000
    Posts:
    36,170
    Likes Received:
    1,376
    Location:
    E-town baby!
    Uh sorry Steve, I musta missed the significance of that post [​IMG] Could that also be the cause of the problems with image hosting too? It looks like lots of us are having way too much fun trying to post pics. [​IMG]

    Rene

    [​IMG]
     
  5. MudFrog

    MudFrog 1/2 ton status

    Joined:
    Feb 23, 2000
    Posts:
    3,236
    Likes Received:
    0
    Location:
    Daleville, Va
    I must have missed that part of the message also... Thanks for letting me know!

    89 K5 Silverado
    <A target="_blank" HREF=http://mudfrog.coloradok5.com>http://mudfrog.coloradok5.com</A>
     
  6. Confederate9

    Confederate9 1/2 ton status

    Joined:
    May 29, 2000
    Posts:
    1,686
    Likes Received:
    0
    Location:
    Greensboro NC
    i just press reload or refesh and it works

    Confederate's w/ K5's!
    '85 K5: BIG BAD AND MEAN
    K5: Because size DOES matter
     

Share This Page